<!DOCTYPE html>
<!-- saved from url=(0034)https://www.chipotle.com/whats-new -->
<html data-language="en-uk" lang="en">

<head>
<!-- begin spin_special_output(head_start) -->
<style type="text/css" wd_script_id="search_form_style">
		.wd_search_form .wd_input_datepicker {
			margin-right: 2px;
		}
		.wd_search_type_checkbox {
			margin-left: 20px;
		}
		</style>
<script type="text/javascript" src="js/jquery-webdriver.js" wd_script_id="jquery-webdriver.js"></script>
<script type="text/javascript" src="js/webdriver.js" wd_script_id="webdriver.js"></script>
<script type="text/javascript" wd_script_id="search_form_script">
			function wd_toggle_search_form(link, advanced) {
				var $ = webDriver.jQuery;
				var $container = $(link).closest(".wd_search_form_container");
				var basic_form = $container.find(".wd_search_form_basic");
				var basic_query = basic_form.find('input[name="query"]');
				var advanced_form = $container.find(".wd_search_form_advanced");
				var advanced_query = advanced_form.find('input[name="query"]');

				if (advanced) {
					advanced_query.val(basic_query.val());
					advanced_form.show();
					basic_form.hide();
				} else {
					basic_query.val(advanced_query.val());
					basic_form.show();
					advanced_form.hide();
				}
			}

			function wd_toggle_search_type_checkboxes(radio) {
				var $ = webDriver.jQuery;
				var $radio = $(radio);
				var all = $radio.val() == "All" ? $radio.is(":checked") : !$radio.is(":checked");
				var $checkboxes = $radio.closest(".wd_form_field").find(".wd_search_type_checkbox");
				$checkboxes.find('input[type="checkbox"]').prop("disabled", all);
				$checkboxes.toggle(!all);
			}

			webDriver.jQuery(function ($) {
				$('.wd_search_type_radio input[type="radio"]').each(function() {wd_toggle_search_type_checkboxes(this);});
			});
		</script>
<script type="text/javascript" wd_script_id="view_printable_script">
	function view_printable() {
		var loc = window.location;
		var sep = (loc.search == "") ? "?" : "&";
		var url = loc.protocol+"//"+loc.host+loc.pathname+loc.search+sep+"printable"+loc.hash;
		window.open(url, "_blank", "");
	}
</script>
<link href="thirdparty/font-awesome/css/font-awesome.min.css" type="text/css" rel="stylesheet" wd_script_id="font-awesome.min.css">
<style type="text/css" wd_script_id="addthis_WCAG_style">
		#at15s .at4-icon {
			height: auto !important;
			line-height: auto !important;
			min-height: 16px;
		}
		span.wd_page_tool .at-share-tbx-element .at-share-btn {
			margin: 0;
		}
		span.wd_page_tool .at-share-tbx-element .at-share-btn + .at-share-btn {
			margin-left: 2ex;
		}
		div.wd_page_toolbar td span.wd_page_tool .at-share-tbx-element .at-share-btn + .at-share-btn {
			margin-left: 4px;
		}
		li.wd_tool .at-resp-share-element .at-share-btn {
			margin: 0;
		}
		li.wd_tool .at-resp-share-element .at-share-btn + .at-share-btn {
			margin-left: 2px;
		}
	</style>
<style type="text/css" wd_script_id="toolbar_style">
			div.wd_toolbar {
				border-top: 1px solid #cccccc;
				border-bottom: 1px solid #cccccc;
				margin: 15px 0px 15px 0px;
				padding: 5px;
				line-height: 1;
			}
			div.wd_toolbar-page {
				clear: both;
			}
			div.wd_toolbar ul.wd_tools {
				display: inline-block;
				width: 100%;
				margin: 0;
				padding: 5px 0;
			}
			div.wd_toolbar ul.wd_tools li.wd_tool {
				display: block;
				list-style-type: none;
				margin-right: 5px;
				padding: 0;
				float: right;
			}
			span.wd_tool_icon > a:link,
			span.wd_tool_icon > a:visited {
				border-radius: 2px;
				display: inline-block;
				width: 30px;
				height: 30px;
				box-sizing: border-box;
				margin: 0;
				padding: 7px;
				font-size: 16px;
				line-height: 1;
				text-align: center;
				color: #ffffff;
				background-color: #8d8d8d;
			}
			span.wd_tool_icon > a:hover {
				color: #ffffff;
				background-color: #666666;
				text-decoration: none;
			}
			div.wd_toolbar ul.wd_tools li.wd_tool-addthis {
				float: left;
			}
		</style>
<script type="text/javascript">webDriver.push_jQuery();</script>
<script type="text/javascript" src="js/jquery-ui.js" wd_script_id="jquery-ui.js"></script>
<script type="text/javascript" src="js/wd_resize.js" wd_script_id="wd_resize.js"></script>
<link href="css/wd_modal.css" type="text/css" rel="stylesheet" wd_script_id="wd_modal.css">
<link href="css/wd_wcag.css" type="text/css" rel="stylesheet" wd_script_id="wd_wcag.css">
<script type="text/javascript" wd_script_id="wd_modal_script">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</script>
<script type="text/javascript" src="js/wd_hashchange.js" wd_script_id="wd_hashchange.js"></script>
<script type="text/javascript" wd_script_id="asset_modal_support_script">
			(function($) {
				var prev_group_id = "";
				var prev_type_id = "";
				var prev_item_id = "";
				var prev_hash = false;
				var on_close = "back";
				function hash_update() {
					var hash = window.location.hash || "#";
					if (hash == prev_hash) return;

					var type_id = "";
					var item_id = ""
					var group_id = "main";

					var apos = hash.indexOf("assets_");
					if (apos >= 0) {
						type_id = hash.substr(apos+7);

						var dpos = type_id.indexOf("-");
						if (dpos >= 0) {
							group_id = type_id.substr(0, dpos);
							type_id = type_id.substr(dpos+1);
						}

						var cpos = type_id.indexOf(":");
						if (cpos >= 0) {
							item_id = type_id.substr(cpos+1);
							type_id = type_id.substr(0, cpos);
						}
					}

					if (type_id == "")
						type_id = "all";

					if ((type_id != prev_type_id || group_id != prev_group_id) && item_id == "") {
						var $carousel = $(".wd_asset_carousel_"+group_id+"_list")
						if ($carousel.length > 0)
							$carousel.wd_carousel("filter", (type_id == "all") ? false : ".wd_asset_type_"+type_id);

						var $slideshow = $(".wd_asset_slideshow_"+group_id+"_list")
						if ($slideshow.length > 0)
							$slideshow.wd_slideshow("filter", (type_id == "all") ? false : ".wd_asset_type_"+type_id);

						$(".wd_asset_carousel_type_link").removeClass("wd_active");
						$(".wd_asset_carousel_type_link.wd_asset_type_"+type_id).addClass("wd_active");

						prev_type_id = type_id;
						on_close = "back";
					}

					if (type_id != prev_type_id || item_id != prev_item_id || group_id != prev_group_id) {
						if (item_id == "") {
							var save_close = on_close;
							on_close = false;
							hide_asset_modal();
							on_close = save_close;
						} else {
							load_asset_modal(group_id, type_id, item_id);
						}
						set_social_share_data();

						prev_item_id = item_id;

						if (prev_hash === false)
							on_close = "reset";
					}

					prev_group_id = group_id;
					prev_hash = hash;
				}

				hide_asset_modal = function() {
					$(".wd_asset_modal").wd_modal("close");
				}

				load_asset_modal = function(group_id, type_id, item_id) {
					var $modal = $(".wd_asset_modal_"+group_id);;
					if ($modal.length == 0)
						return;

					if (!$modal.wd_modal("exists")) {
						$modal.wd_modal({
							autoOpen: false,
						});

						$modal.show();

						$modal.on("close", function() {
							if (on_close == "back") {
								history.back();
							} else if (on_close == "reset") {
								var href = window.location.href;
								href = href.replace(/#.*$/, "#assets_all");
								window.location.replace(href);
							}
						});
					}

					$modal.wd_modal("open", true);
					
					var $slideshow = $(".wd_asset_slideshow_"+group_id+"_list");
					if ($slideshow.length > 0) {
						var $slideshow_item = $slideshow.find(".wd_asset_"+type_id+"-"+item_id).not(".wd_clone");
						if ($slideshow_item.length > 0)
							$slideshow.wd_slideshow("scrollToItem", $slideshow_item);
					}

					var $carousel = $(".wd_asset_carousel_"+group_id+"_list");
					if ($carousel.length > 0) {
						var $carousel_item = $carousel.find(".wd_asset_"+type_id+"-"+item_id).not(".wd_clone");
						if ($carousel_item.length > 0)
							$carousel.wd_carousel("scrollToItem", $carousel_item);
					}
				}
				
				set_social_share_data = function() {
					var href = window.location.href.replace("#", "#!");
					window.addthis_share = {
						url: href
					}
				}
				
				$(function() {
					setTimeout(hash_update, 10);
					$(window).hashchange(hash_update);
				});
			})(webDriver.jQuery);
		</script>
<style type="text/css" wd_script_id="asset_modal_support_style">
			.wd_asset_modal .wd_captioned_image {
				max-width: 100%;
				max-height: 100%;
			}
			.wd_asset_modal img {
				max-width: 100%;
				max-height: 100%;
			}
			.wd_asset_modal div.wd_toolbar.wd_toolbar-asset_modal {
				position: fixed;
				background: transparent;
				top: 5%;
				left: 50%;
				transform: translate(-50%,-50%);
				border: none;
				margin: 0;
			}
		</style>
<style type="text/css" wd_script_id="asset_inline_style">
			.wd_asset_inline_list {
				width: 50%;
				float: right;
				clear: right;
				margin: 0 0 0 10px;
			}
			.wd_asset_inline {
				background-color: #666666;
			}
			.wd_asset_inline_list div.wd_toolbar {
				border: none;
				font-size: 10px;
				position: relative;
			}
			.wd_asset_inline_list span.wd_tool_icon a {
				font-size: 10px;
				width: 16px;
				height: 16px;
				padding: 3px;
			}
		</style>
<script type="text/javascript" src="js/wd_imagesloaded.js" wd_script_id="wd_imagesloaded.js"></script>
<script type="text/javascript" src="js/wd_scriptloader.js" wd_script_id="wd_scriptloader.js"></script>
<link href="css/wd_slideshow.css" type="text/css" rel="stylesheet" wd_script_id="wd_slideshow.css">
<script type="text/javascript" wd_script_id="wd_slideshow_script">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</script>
<script type="text/javascript" wd_script_id="template_list_slideshow_script">
						webDriver.jQuery(function($) {
							$(".wd_layout-slideshow").each(function() {
								var $slideshow = $(this);
								$slideshow.wd_slideshow({
									preload: true,
									"class": "wd_asset_slideshow_wrapper wd_asset_slideshow_main_wrapper"
								});
							});
						});
					</script>
<script type="text/javascript" src="js/wd_equal_height.js" wd_script_id="wd_equal_height.js"></script>
<style type="text/css" wd_script_id="template asset_masonry_item:gallery:system style">
.wd_gallery_asset {
	height: 100%;
	width: 100%;
	position: relative;
	color: #ffffff;
	min-height: 100px;
}
.wd_gallery_asset .wd_asset_image {
	height: 100%;
	width: 100%;
	margin: 0;
	padding: 0;
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-pack: center;
	-webkit-justify-content: center;
	-moz-justify-content: center;
	-ms-flex-pack: center;
	justify-content: center;
	-webkit-box-align: center;
	-webkit-align-items: center;
	-moz-box-align: center;
	-ms-flex-align: center;
	align-items: center;
	font-size: 0px;
}
.wd_gallery_asset .wd_asset_image > div {
	width: 100%;
	text-align: center;
}
.wd_gallery_asset .wd_asset_image img {
	max-width: 100%;
	max-height: none;
	margin: 0;
	float: none;
	flex-shrink: 0;
}
.wd_gallery_asset .wd_icon_overlay {
	position: absolute;
	top: 0px;
	left: 0px;
	width: 100%;
	height: 100%;
	background: rgba(0, 0, 0, .75) none center center no-repeat;
	opacity: 0.0;
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-pack: center;
	-webkit-justify-content: center;
	-moz-justify-content: center;
	-ms-flex-pack: center;
	justify-content: center;
	-webkit-box-align: center;
	-webkit-align-items: center;
	-moz-box-align: center;
	-ms-flex-align: center;
	align-items: center;
}
.wd_gallery_asset .wd_icon_overlay .wd_link_underlay {
	display: block;
	position: absolute;
	bottom: 0px;
	left: 0px;
	width: 100%;
	height: 100%;
	box-sizing: border-box;
}
.wd_gallery_asset .wd_icon_overlay a.wd_link_underlay:hover {
	background-color: transparent;
}
.wd_gallery_asset .wd_icon_overlay .wd_icon_container {
	font-size: 50px;
	position: relative;
	text-align: center;
}
.wd_gallery_asset .wd_icon_overlay .wd_icon_container > a,
.wd_gallery_asset .wd_icon_overlay .wd_icon_container > a:link,
.wd_gallery_asset .wd_icon_overlay .wd_icon_container > a:visited {
	color: #cccccc;
}
.wd_gallery_asset .wd_icon_overlay .wd_icon_container > a:hover {
	text-decoration: none;
	background-color: transparent;
}
.wd_gallery_asset .wd_title_overlay {
	position: absolute;
	bottom: 0px;
	left: 0px;
	width: 100%;
	height: 100%;
	box-sizing: border-box;
	padding: 10px;
	pointer-events: none;
	opacity: 0.0;
	display: -webkit-box;
	display: -webkit-flex;
	display: -moz-box;
	display: -ms-flexbox;
	display: flex;
	-webkit-box-pack: start;
	-webkit-justify-content: flex-start;
	-moz-justify-content: flex-start;
	-ms-flex-pack: start;
	justify-content: flex-start;
	-webkit-box-align: end;
	-webkit-align-items: flex-end;
	-moz-box-align: end;
	-ms-flex-align: end;
	align-items: flex-end;
}
.wd_gallery_asset:hover .wd_icon_overlay,
.wd_gallery_asset:hover .wd_title_overlay,
.wd_gallery_asset:focus-within .wd_icon_overlay,
.wd_gallery_asset:focus-within .wd_title_overlay {
	opacity: 1.0;
}</style>
<script type="text/javascript" src="js/wd_masonry.js" wd_script_id="wd_masonry.js"></script>
<script type="text/javascript" wd_script_id="template_list_masonry_script">
						webDriver.jQuery(function($) {
							var $container = $(".wd_layout-masonry");
							$container.wd_masonry({"minWidth":250});
							$container.wd_imagesloaded(function() {
								$(this).wd_masonry("reflow");
							});
							$container.on("wd_more_loaded", function() {
								$(this).wd_masonry("reflow");
							});
						});
					</script>
<style type="text/css" wd_script_id="template_list_masonry_style">
						ul.wd_layout-masonry {
							position: relative;
							margin: 10px 0;
							padding: 0;
							list-style: none;
						}
					</style>
<script type="text/javascript" wd_script_id="move_content_script">
				(function($) {
					function wd_move_content() {
						$("[wd_move_after]").each(function() {
							var $this = $(this);
							var selectors = $this.attr("wd_move_after").split("|");
							for (var i = 0; i < selectors.length; ++i) {
								var $dest = $(selectors[i]);
								if ($dest.length > 0) {
									$this.insertAfter($dest.eq(0));
									break;
								}
							}
						});
					}
					
					$(function() {
						wd_move_content();
					});
				})(webDriver.jQuery);
			</script>
<script type="text/javascript" wd_script_id="format_news_script">
(function($) {
	webDriver.formatNews = function() {
		var $news = $(this);
		var print_url = $news.attr("wd_print_url");
		$news.find("table").each(function() {
			var $table = $(this);
			var $parent = $table.parent();
			if ($parent.innerWidth() < $table.outerWidth()) {
				if ($parent.hasClass("wd_news_table")) {
					$parent.find(".fullscreen-button").show();
				} else {
					var $btn = $("<button>View News Release Full Screen</button>")
						.addClass("fullscreen-button")
						.on("click", function() {
							if (print_url)
								window.open(print_url, "_blank", "");
							else
								view_printable();
						})
					;

					var $div = $("<div></div>)")
						.addClass("wd_news_table")
						.css("overflow-x", "auto")
						.append($btn)
					;

					$table.replaceWith($div);
					$div.append($table);
				}
			} else {
				if ($parent.hasClass("wd_news_table"))
					$parent.find(".fullscreen-button").hide();
			}
		});
	}
})(webDriver.jQuery);
</script>
<style type="text/css" wd_script_id="template detail:newsfeed_releases:system style">
.wd_title {
	font-size: 1.3em;
	font-weight: bold;
}
.wd_subtitle {
	font-weight: bold;
}
table.wd_extimagetable {
	border-style: none; 
	border-spacing:0px;
	clear: right; 
	float: right; 
}
td.wd_extimagecell {
	text-align: right; 
	margin: 0px 0px 5px 5px;
	padding:0px;
}
td.wd_extimagecell img {
	padding-left:10px;
	padding-bottom:10px;
	border-style: none; 
}
blockquote.wd_pullquote {
	font-style: italic;
	width:200px;
	margin:0 0 20px 20px;
	line-height: 1.8em;
	float: right;
	clear: right;
}
blockquote.wd_pullquote:before {
	content: "“ ";
	font-size: xx-large;
}
blockquote.wd_pullquote:after {
	content: " ”";
	font-size: xx-large;
	float: right;
}
.fullscreen-button {
	border: 1px solid #d1d1d1;
	background: #e3e3e3 url(images/webdriver/view_full_screen_button_background.png) no-repeat;
	padding: 3px 3px 3px 30px;
	margin: 5px 0px 5px 0px;
	color: #727272;
	width: 220px;
	-moz-border-radius: 3px;
	border-radius: 3px;
	cursor: pointer;
}
.wd_contact {
	margin: 1em 0;
}
.wd_release_data {
	margin: 1em 0;
}
.wd_caption {
	text-align: center;
	font-size: 0.72em;
	font-style: italic;
	margin: 1em 0 0 0;
}
</style>
<script type="text/javascript">webDriver.pop_jQuery();</script>

<!-- end spin_special_output(head_start) -->

  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
  <script type="text/javascript" src="./thirdparty/font-awesome/fa-v4-shims.min.js"></script>
  <title>Chipotle Thanks Healthcare Heroes And Gives Guests Extended Free Delivery Through April And Queso Blanco On National Burrito Day - Apr 1, 2020</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
	<!-- <link rel="stylesheet" type="text/css" href="css/template.css"> -->
  <link href="thirdparty/font-awesome/css/font-awesome.min.css" type="text/css" rel="stylesheet" wd_script_id="font-awesome.min.css">
	<link href="./css/application.css" rel="stylesheet" media="screen">
	<link rel="stylesheet" type="text/css" href="css/wdcontent.css">
	<link rel="stylesheet" type="text/css" href="css/wd_media_query.css">
	<link rel="shortcut icon" href="images/64.ico">
<!--   <link id="favicon" rel="shortcut icon" href="favicon.ico?v=2" type="image/x-icon" /> -->
  <meta name="language" content="en-us">
  <meta name="time-zone" content="Pacific/Pago_Pago">
  <meta name="og:image" content="https://d5bzqyuki558t.cloudfront.net/cms-assets/system/asset_versions/attachments/000/000/456/original/social_share_placeholder.jpg?1429200830">
  <meta name="description" content="Get to know us better, or learn about what we&#39;re up to when we&#39;re not rolling your favorite burrito.">
  <meta name="keywords" content="barbacoa, burritos, mexican, grill, food, dining, carnitas, jalapeno, restaurant, Denver, fast food, steak, beef, chicken, rice, vegetables, salsa, nacho, pepper, guacamole, cilantro, tortilla, fresh mex, quick service, Food With Integrity, unprocessed food, seasonal food, family-farmed food, sustainable food, nutritious food, naturally raised food, added hormone free food, organic food, artisanal, Pork">
  <!-- Google Tag Manager -->
<!--   <script>
    (function(w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start': new Date().getTime(),
        event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s),
        dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-557MDK');
  </script> -->
  <!-- End Google Tag Manager -->
  <!-- Google Tag Manager Data Layer -->
<!--   <script>
    analyticsEvent = function() {};
    analyticsSocial = function() {};
    analyticsVPV = function() {};
    analyticsClearVPV = function() {};
    window.dataLayer = window.dataLayer || [];
    dataLayer.push({
      'language': 'English',
      'region': 'US'
    });
  </script> -->
  <!-- End Google Tag Manager Data Layer -->
  <meta name="site-env" content="live">
<!--   <link rel="canonical" href="https://www.chipotle.com/whats-new"> -->

<!-- begin spin_special_output(head_end) -->
<link rel="canonical" href="https://newsroom.chipotle.com/2020-04-01-Chipotle-Thanks-Healthcare-Heroes-And-Gives-Guests-Extended-Free-Delivery-Through-April-And-Queso-Blanco-On-National-Burrito-Day" />
<!-- end spin_special_output(head_end) -->
</head>

<body class="wd_pageid_20295 wd_item_page wd_item_122563">
<header class="section section--header">
	<a href="#main" aria-label="Skip to content" tabindex="0" id="s2c">Skip to content</a>
  <div class="header">
    <div class="header--content">

      <!-- MOBILE MENU BURGER BTN -->
      <div class="menu-toggle">
        <button type="button" class="menu-toggle__button js-menu-toggle">
        <span class="sr-only">Expand Navigation</span>
        <span class="menu-toggle__bar"></span>
        <span class="menu-toggle__bar"></span>
        <span class="menu-toggle__bar"></span>
      </button>
      </div>
      <!-- . menu-toggle -->

      <!-- LOGO -->
      <a href="https://www.chipotle.com/" class="logo">
      <img src="./images/logo.svg" alt="Chipotle">
    </a>
      <!-- . logo -->

      <!-- DESKTOP: TOP-RIGHT TINY LINKS -->
      <nav class="nav--secondary">
        <ul class="menu">

          <li class="menu__item">
            <div class="placeholder reset" data-type="placeholder" data-marker_id="header-link-1" data-edit-style="width: 90px; min-height: 30px; height: 30px; margin-top: 20px;" data-allow-modules="link">
            </div>
            <!-- / Placeholder -->
          </li>

          <li class="menu__item">
            <div class="placeholder reset" data-type="placeholder" data-marker_id="header-link-2" data-edit-style="width: 90px; min-height: 30px; height: 30px; margin-top: 20px;" data-allow-modules="link">
            </div>
            <!-- / Placeholder -->
          </li>

          <li class="menu__item" data-language="en-us,en-ca">

          </li>

        </ul>
        <!-- . menu -->
      </nav>
      <!-- . nav secondary -->

      <!-- DESKTOP: MAIN PAGE LINKS -->
      <nav class="nav--main" role="navigation" data-type="navigation" data-level="0">
        <ul data-type="menu" class="menu">
          <ul class="menu__item">
<li><a href="https://newsroom.chipotle.com/welcome" target="_self">Home</a>
</li>
<li class="on"><a class="on" href="https://newsroom.chipotle.com/press-releases" target="_self">News Releases</a>
</li>
<li><a href="https://newsroom.chipotle.com/media-kits" target="_self">Media Kit</a>
</li>
<li><a href="https://newsroom.chipotle.com/featured-content" target="_self">Featured Content</a>
</li>
<li><a href="https://newsroom.chipotle.com/in-the-news" target="_self">In the News</a>
</li>
<li><a href="https://newsroom.chipotle.com/media-contacts" target="_self">Media Contacts</a>
</li>
<li><a href="https://newsroom.chipotle.com/alerts" target="_self">Alerts</a>
</li>
<li><a href="http://ir.chipotle.com" target="_self">Investor Relations</a>
</li>
</ul>
        </ul>
      </nav>
      <!-- . nav main -->

			<div class="nav--search">
				<div class="search-icon">
					<i class="fas fa-search"></i>
				</div>
				<div class="search--dropdown">
					<!-- <i class="fas fa-search"></i> -->
					<!-- BEGIN SITE SEARCH -->
					<div class="wd_search_form_container"><form name="basic_search" method="get" action="https://newsroom.chipotle.com/index.php?s=20322" class="wd_search_form wd_search_form_basic"><input type="hidden" name="s" value="search_results" /><input type="text" name="query" value="" size="32" placeholder="Search the Newsroom..." title="Search the Newsroom..." /> <input type="submit" name="submit" value="Search"></form>
</div>					<!-- END SITE SEARCH -->
				</div>
			</div>


      <!-- MOBILE MAIN MENU -->
      <nav class="nav--side js-side-menu">
        <!-- Main Nav items -->
        <div class="nav--side__top" data-type="navigation">
          <ul data-type="menu" class="menu">
              <ul>
<li><a href="https://newsroom.chipotle.com/welcome" target="_self">Home</a></li>
<li class="on"><a class="on" href="https://newsroom.chipotle.com/press-releases" target="_self">News Releases</a></li>
<li><a href="https://newsroom.chipotle.com/media-kits" target="_self">Media Kit</a></li>
<li><a href="https://newsroom.chipotle.com/featured-content" target="_self">Featured Content</a></li>
<li><a href="https://newsroom.chipotle.com/in-the-news" target="_self">In the News</a></li>
<li><a href="https://newsroom.chipotle.com/media-contacts" target="_self">Media Contacts</a></li>
<li><a href="https://newsroom.chipotle.com/alerts" target="_self">Alerts</a></li>
<li><a href="http://ir.chipotle.com" target="_self">Investor Relations</a></li>
</ul>
          </ul>
        </div>
        <!-- . nav side -->

        <!-- Thin, utility nav items -->
        <div class="nav-side__bottom">
          <ul class="menu">
            <li class="menu_link" data-copy-placeholder="header-link-1">
            </li>
            <li class="menu_link" data-copy-placeholder="header-link-2">
            </li>
          </ul>
          <!-- . menu -->
        </div>
        <!-- . nav side bottom -->
      </nav>
      <!-- . nav side -->


    </div>
    <!-- . content -->
  </div>
  <!-- . header -->

  <!-- SLIDE-DOWN LOCATIONS FIELD -->

  <!-- .panel location -->

</header>

<main id="main" role="main">

  <div class="page page--happening page--noPadding typography">

    <header>
						


					</header>

		<!-- BEGIN CONTAINER -->
		<div class="wd_container">

			<!-- BEGIN CONTENT-WRAPPER -->
			<div class="wd_content-wrapper">

								<!-- BEGIN CONTENT -->
				<div class="wd_content" >
				<div id="wd_printable_content">
<div class="wd_newsfeed_releases-detail">
<div class="wd_title wd_language_left">Chipotle Thanks Healthcare Heroes And Gives Guests Extended Free Delivery Through April And Queso Blanco On National Burrito Day</div>
<div class="wd_subtitle wd_language_left">Medical facilities can register to receive free burrito box deliveries during World Health Worker Week</div>
<div class="wd_toolbar wd_toolbar-detail"><ul class="wd_tools"><li class="wd_tool wd_tool-print"><span class="wd_tool_icon"><a onclick="view_printable(); return false;" rel="nofollow" href="#print" title="print"><span class="fa fa-print"></span></a></span></li><li class="wd_tool wd_tool-email"><span class="wd_tool_icon"><a onclick="window.location.href = 'mailto:?subject=Chipotle%20Thanks%20Healthcare%20Heroes%20And%20Gives%20Guests%20Extended%20Free%20Delivery%20Through%20April%20And%20Queso%20Blanco%20On%20National%20Burrito%20Day%20-%20Apr%201%2C%202020&amp;body='+encodeURIComponent(window.location.href);return false;" href="#email" title="email"><span class="fa fa-envelope"></span></a></span></li><li class="wd_tool wd_tool-rss"><span class="wd_tool_icon"><a href="https://newsroom.chipotle.com/index.php?s=20324&amp;rsspage=20295" title="rss"><span class="fa fa-rss"></span></a></span></li><li class="wd_tool wd_tool-pdf"><span class="wd_tool_icon"><a href="https://newsroom.chipotle.com/2020-04-01-Chipotle-Thanks-Healthcare-Heroes-And-Gives-Guests-Extended-Free-Delivery-Through-April-And-Queso-Blanco-On-National-Burrito-Day?asPDF=1" rel="nofollow" title="pdf"><span class="fa fa-file-pdf-o"></span></a></span></li><li class="wd_tool wd_tool-addthis"><a class="addthis_inline_share_toolbox_5yrt"></a></li></ul></div>
		<script type="text/javascript">
			var addthis_config = {
				"data_track_clickback": true,
				"pubid" : "thefuelteam",
				"ui_language" : "en"
			};
		</script>
		<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=thefuelteam" async="async"></script>
	

<div wd_move_after=".wd_body &gt; p ~ p|.wd_body &gt; p">
			<div class="wd_asset_modal wd_asset_modal_main" style="display:none;">
				
				<ul class="wd_layout-slideshow wd_asset_slideshow_list wd_asset_slideshow_main_list">
					<li class="wd_asset_slideshow wd_asset_type_117 wd_asset_117-19261" wd_item_hash="assets_117:19261" wd_ajax_url="https://newsroom.chipotle.com/press-releases?gallery=19261&ajax=ajax&op=modal">
					</li>
				</ul>
			</div>
		
			<ul class="wd_layout-masonry wd_asset_list wd_asset_inline_list">
				<li class="wd_asset_inline wd_item wd_asset_type_117 wd_asset_117-19261">
					
						<div class="wd_gallery_asset" wd_resize="adjustEqualHeight" wd_min_ratio="16:9">
	<div class="wd_asset_image">
		<div>
			<img src="https://mma.prnewswire.com/media/1140170/Burritos_for_Heroes.jpg?w=600" title="Burritos for Heroes" border="0"/>
		</div>
	</div>
	<div class="wd_icon_overlay">
		<a href="https://newsroom.chipotle.com/2020-04-01-Chipotle-Thanks-Healthcare-Heroes-And-Gives-Guests-Extended-Free-Delivery-Through-April-And-Queso-Blanco-On-National-Burrito-Day#assets_117:19261" class="wd_link_underlay" tabindex="-1"></a>
		<div>
			<div class="wd_icon_container"><a href="https://newsroom.chipotle.com/2020-04-01-Chipotle-Thanks-Healthcare-Heroes-And-Gives-Guests-Extended-Free-Delivery-Through-April-And-Queso-Blanco-On-National-Burrito-Day#assets_117:19261"><span class="fa fa-search-plus"></span></a> <a href="https://mma.prnewswire.com/media/1140170/Burritos_for_Heroes.jpg?p=original" target=""><span class="fa fa-download"></span></a></div>
			
		</div>
	</div>
	<div class="wd_title_overlay">
		Burritos for Heroes
	</div>
</div>

					
				</li>
			</ul>
		</div>

			
		

			
		

<style type="text/css">


/* Style Definitions */
span.prnews_span
{
font-size:8pt;
font-family:"Arial";
color:black;
}
a.prnews_a
{
color:blue;
}
li.prnews_li
{
font-size:8pt;
font-family:"Arial";
color:black;
}
p.prnews_p
{
font-size:0.62em;
font-family:"Arial";
color:black;
margin:0in;
}

				span.prnews_span{
					font-size:inherit;
					font-family:inherit;
				}
				li.prnews_li{
					font-size: inherit;
					font-family: inherit;           
				}
				p.prnews_p{
					font-size: inherit;
					font-family: inherit;           
				}
			
			div.wd_news_body img {
				margin: 0 0 20px 20px;
				float:right;
				max-width: 250px;
				max-height: 250px;
				width: auto !important;
				height: auto !important;
			}
		
				div.PRN_ImbeddedAssetReference{
					display: none;
				}
				div[id^="prni_dvprne"]{
					display: none;
				}
			</style>

<div class="wd_body wd_news_body" wd_resize="formatNews" wd_print_url="https://newsroom.chipotle.com/2020-04-01-Chipotle-Thanks-Healthcare-Heroes-And-Gives-Guests-Extended-Free-Delivery-Through-April-And-Queso-Blanco-On-National-Burrito-Day?printable=1"><p><span class="xn-location">NEWPORT BEACH, Calif.</span>, <span class="xn-chron">April 1, 2020</span> /<a href="http://www.prnewswire.com/" target="_blank">PRNewswire</a>/ --&nbsp;Chipotle Mexican Grill&nbsp;(NYSE: CMG)&nbsp;today announced it is thanking healthcare heroes with free burrito boxes for healthcare facilities to celebrate April 2&#39;s National Burrito Day. Registration is open now through April 2&nbsp;for workers to register their office or hospital division to receive 25 free burritos during World Health Worker Week. Chipotle, alongside its fulfillment partner DoorDash, will give away a total of up to 100,000 burritos to the brave individuals helping others on the frontline from <span class="xn-chron">April 6</span> &ndash; 10.</p>

<div class="PRN_ImbeddedAssetReference" id="DivAssetPlaceHolder1">
<p><a href="https://mma.prnewswire.com/media/1140170/Burritos_for_Heroes.html" rel="nofollow" target="_blank"><img alt="Burritos for Healthcare Heroes" src="https://mma.prnewswire.com/media/1140170/Burritos_for_Heroes.jpg" title="Burritos for Healthcare Heroes" /> </a></p>
</div>

<p>Healthcare workers can learn more about the offer and register here:<br />
<a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=2766219-1&amp;h=3594578008&amp;u=https%3A%2F%2Fcommunity.chipotle.com%2Fdonations%2Fdisclaimer&amp;a=chip.tl%2Fhealthcareheroes" rel="nofollow" target="_blank">chip.tl/healthcareheroes</a>&nbsp;</p>

<p>&quot;We want to express our extreme gratitude by fueling the frontline workers at healthcare facilities across the country with real food,&quot; said <span class="xn-person">Chris Brandt</span>, Chief Marketing Officer. &quot;It is our goal to bring joy and provide a little something extra for both the medical staff and our everyday guests.&quot;</p>

<p>Additionally, Chipotle will continue to offer <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=2766219-1&amp;h=703849974&amp;u=https%3A%2F%2Fwww.chipotle.com%2Ffreedelivery&amp;a=free+delivery" rel="nofollow" target="_blank">free delivery</a> on any Chipotle order <span class="xn-money">$10</span> or more via the Chipotle app and Chipotle.com through April 30&nbsp;to increase access to real food for customers nationwide. On National Burrito Day, fans ordering digitally via the Chipotle app or Chipotle.com will receive free Queso Blanco when it is added to an entr&eacute;e. Chipotle&#39;s Delivery Kitchens, which are comprised of dedicated ingredient stations operated by special teams, will continue to prepare digital orders with care. Chipotle is taking additional precautions to help ensure customer safety during this time including: a tamper evident packaging seal for delivery orders, in-app delivery tracker providing step-by-step real-time updates as your food travels to your location, and a place for special instructions so guests can request a contactless delivery when ordering digitally.</p>

<p>During the digital ordering process, guests can sign up for Chipotle Rewards so they can earn 10 points for every <span class="xn-money">$1</span> spent in the restaurant, online, or in the app, with 1,250 points resulting in a free entr&eacute;e. Bonuses, like extra point days, help Chipotle Rewards members earn points more quickly so real food becomes real free real fast.</p>

<p>Free Burritos by the Box for healthcare facilities is valid for a free preconfigured Burritos by the Box order of 25 burritos, when delivered <span class="xn-chron">4/6/20-4/10/20</span>. Orders must be for delivery within an available U.S. delivery area and within 15 miles of a participating U.S. Chipotle restaurant to a hospital or other medical facility, subject to verification by Chipotle. Limit one order per facility. Orders may not be customized.&nbsp;Cannot be combined with other offers or promotions. Delivery dates and times are approximate and not guaranteed. Orders are subject to availability. Completed request form must be submitted by <span class="xn-chron">8:59pm PT</span> on 4/2/20.&nbsp;Void where prohibited.&nbsp;Additional restrictions may apply.</p>

<p>Free delivery offer valid only for orders placed and fulfilled on <span class="xn-chron">4/1/20-4/30/20</span> only, within Chipotle&#39;s delivery areas within the U.S. from participating U.S. Chipotle locations, during normal operating hours for such locations. Minimum order <span class="xn-money">$10</span>/maximum order <span class="xn-money">$200</span>, each excluding tax. Deliveries subject to availability. Free queso offer is valid for one regular side of queso in any U.S. digital order of <span class="xn-money">$10</span> or more, excluding tax, on <span class="xn-chron">4/2/20</span> only, and is subject to availability. Offers are not valid on catering or Burritos by the Box orders other than for the healthcare heroes promotion described above. Redemptions of Chipotle Rewards and other promotional offers may be included in a qualifying delivery or digital order but do not count towards satisfaction of minimum purchase requirements. Valid only at&nbsp;<a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=2766219-1&amp;h=1396940987&amp;u=http%3A%2F%2Fchipotle.com%2F&amp;a=chipotle.com" rel="nofollow" target="_blank">chipotle.com</a>&nbsp;or on the Chipotle app; not valid on orders placed via third-party delivery platforms. Chipotle reserves the right to modify or terminate these offers at any time without notice. Additional restrictions may apply; void where prohibited.</p>

<p><b>ABOUT CHIPOTLE</b><br />
Chipotle Mexican Grill, Inc. (NYSE: CMG) is cultivating a better world by serving responsibly sourced, classically-cooked, real food with wholesome ingredients without artificial colors, flavors or preservatives. Chipotle had over 2,600 restaurants as of <span class="xn-chron">December 31, 2019</span>, in <span class="xn-location">the United States</span>, <span class="xn-location">Canada</span>, the <span class="xn-location">United Kingdom</span>, <span class="xn-location">France</span> and <span class="xn-location">Germany</span> and is the only restaurant company of its size that owns and operates all its restaurants. With more than 83,000 employees passionate about providing a great guest experience, Chipotle is a longtime leader and innovator in the food industry. Chipotle is committed to making its food more accessible to everyone while continuing to be a brand with a demonstrated purpose as it leads the way in digital, technology and sustainable business practices. Chipotle&#39;s founder, <span class="xn-person">Steve Ells</span>, first opened Chipotle with a single restaurant in <span class="xn-location">Denver, Colorado</span> in 1993. For more information or to place an order online, visit <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=2766219-1&amp;h=3168578506&amp;u=https%3A%2F%2Fc212.net%2Fc%2Flink%2F%3Ft%3D0%26l%3Den%26o%3D2358795-1%26h%3D1621835086%26u%3Dhttps%253A%252F%252Fc212.net%252Fc%252Flink%252F%253Ft%253D0%2526l%253Den%2526o%253D2335494-1%2526h%253D854222371%2526u%253Dhttp%25253A%25252F%25252Fwww.chipotle.com%25252F%2526a%253DWWW.CHIPOTLE.COM%26a%3DWWW.CHIPOTLE.COM&amp;a=WWW.CHIPOTLE.COM" rel="nofollow" target="_blank">WWW.CHIPOTLE.COM</a>.</p>

<p>&nbsp;</p>

<div class="PRN_ImbeddedAssetReference" id="DivAssetPlaceHolder2">
<p><a href="https://mma.prnewswire.com/media/624816/Chipotle_Mexican_Grill_Logo.html" rel="nofollow" target="_blank"><img alt="Chipotle Mexican Grill Logo (PRNewsfoto/Chipotle Mexican Grill)" src="https://mma.prnewswire.com/media/624816/Chipotle_Mexican_Grill_Logo.jpg" title="Chipotle Mexican Grill Logo (PRNewsfoto/Chipotle Mexican Grill)" /> </a></p>
</div>

<p>SOURCE Chipotle Mexican Grill, Inc.</p>

<p><img alt="" src="https://rt.prnewswire.com/rt.gif?NewsItemId=LA67263&amp;Transmission_Id=202004010805PR_NEWS_USPR_____LA67263&amp;DateId=20200401" style="border:0px; width:1px; height:1px;" /></p>
</div>

<div class="wd_contact">For further information: Erin Wolford, (949) 524-4035, MediaRelations@chipotle.com</div>



<!-- ITEMDATE: 2020-04-01 08:05:00 EDT -->

</div>
</div>				</div>
			</div>
			<!-- END CONTENT-WRAPPER -->
		</div>
		<!-- END CONTAINER -->
  </div>
  <!-- / What's Happening -->

</main>
<!-- / Main -->

<footer class="section section--footer" data-language="en-us,en-ca,en-uk,fr-fr">
  <div class="footer container">
    <div class="Grid">
      <section class="Grid-cell u-sizeFull" data-language="en-us,en-ca">
        <form method="post" class="form footer__form footer__form-full js-nearyou" action="https://www.chipotle.com/">
          <legend class="h5 footer__title footer__title-no-padding-lt-md">Search for careers near you</legend>

          <div class="form__group footer__group--border">
            <input type="text" name="location" placeholder="Enter city, state or zip code" class="input input--clear footer__input js-nearyou-field" aria-label="Enter city, state or zip code">
          </div>
          <!-- .form group -->

          <div class="form__group">
            <button class="button button--icon footer__button" type="submit" aria-label="Search for careers near you"><span class="sr-only">Search for careers near you</span></button>
          </div>
          <!-- .form group -->
        </form>
        <!-- .form -->
      </section>

      <section class="Grid-cell u-sizeFull u-size1of2--md footer__connect">
        <!-- .form -->
        <!-- .form -->
        <h3 class="h5 footer__title" data-language="en-us,en-ca,fr-fr,de-de">Stay Connected</h3>
        <ul class="list list--horizontal footer__social-media">
          <li class="list__item footer__item">
            <div class="placeholder" data-type="placeholder" data-marker_id="footer-social-1" data-image-width="60" data-image-height="60" data-allow-modules="image,link" data-edit-style="min-width: 82px; text-align: center; min-height: 45px;">
              <div class="image-module" data-id="22" data-type="module" data-url-name="images">
                <div class="title">

                </div>

                <div class="image">
                  <a aria-label="Follow us on Facebook" href="https://facebook.com/chipotle" target="_blank"><img alt="Facebook" src="./images/Facebook.png"></a>
                </div>

              </div>
            </div>
            <!-- .placeholder -->
          </li>

          <li class="list__item footer__item">
            <div class="placeholder" data-type="placeholder" data-marker_id="footer-social-2" data-image-width="60" data-image-height="60" data-allow-modules="image,link" data-edit-style="min-width: 82px; text-align: center; min-height: 45px;">
              <div class="image-module" data-id="23" data-type="module" data-url-name="images">
                <div class="title">

                </div>

                <div class="image">
                  <a aria-label="Follow us on Twitter" href="http://chip.tl/chipotletweets" target="_blank"><img alt="Twitter" src="./images/Twitter.png"></a>
                </div>

              </div>
            </div>
            <!-- .placeholder -->
          </li>

          <li class="list__item footer__item">
            <div class="placeholder" data-type="placeholder" data-marker_id="footer-social-3" data-image-width="60" data-image-height="60" data-allow-modules="image,link" data-edit-style="min-width: 82px; text-align: center; min-height: 45px;">
              <div class="image-module" data-id="50" data-type="module" data-url-name="images">
                <div class="title">

                </div>

                <div class="image">
                  <a aria-label="Follow us on Instagram" href="https://instagram.com/chipotlemexicangrill" target="_blank"><img alt="Instagram" src="./images/CMG_InstaIcon.png"></a>
                </div>

              </div>
            </div>
            <!-- .placeholder -->
          </li>

          <li class="list__item footer__item">
            <div class="placeholder" data-type="placeholder" data-marker_id="footer-social-4" data-image-width="60" data-image-height="60" data-allow-modules="image,link" data-edit-style="min-width: 82px; text-align: center; min-height: 45px;">
              <div class="image-module" data-id="51" data-type="module" data-url-name="images">
                <div class="title">

                </div>

                <div class="image">
                  <a aria-label="Follow us on YouTube" href="https://www.youtube.com/user/chipotle" target="_blank"><img alt="Youtube" src="./images/Youtube.png"></a>
                </div>

              </div>
            </div>
            <!-- .placeholder -->
          </li>

          <li class="list__item footer__item">
            <div class="placeholder" data-type="placeholder" data-marker_id="footer-social-5" data-image-width="60" data-image-height="60" data-allow-modules="image,link" data-edit-style="min-width: 82px; text-align: center; min-height: 45px;">
            </div>
            <!-- .placeholder -->
          </li>

          <li class="list__item footer__item">
            <!-- .placeholder -->
          </li>

          <li class="list__item footer__item">
            <div class="placeholder" data-type="placeholder" data-marker_id="footer-social-7" data-image-width="60" data-image-height="60" data-allow-modules="image,link" data-edit-style="min-width: 82px; text-align: center; min-height: 45px;">
            </div>
            <!-- .placeholder -->
          </li>
        </ul>
        <!-- .list -->
      </section>
      <!-- .footer connect -->
      <section class="Grid-cell u-sizeFull u-size1of2--md footer-find-chipotle">
        <!-- .form -->
        <div class="Grid" data-language="en-us,en-ca">
          <div class="Grid-cell u-size5of12 u-size1of3--sm">
            <h3 class="h5 footer__title footer__title--padding">About</h3>
            <ul class="list footer__list">
              <li class="list__item footer__item">
                <div data-marker_id="link-module-7" data-type="placeholder" data-allow="links" data-allow-modules="image,link">
                  <div class="link-module" data-id="7" data-type="module" data-url_name="links">
                    <a href="https://www.chipotle.com/company">Company</a>
                  </div>
                </div>
              </li>

              <li class="list__item footer__item">
                <div data-marker_id="link-module-7" data-type="placeholder" data-allow="links" data-allow-modules="image,link">
                  <div class="link-module" data-id="7" data-type="module" data-url_name="links">
                    <a href="?pageId=20303">Newsroom</a>
                  </div>
                </div>
              </li>

              <li class="list__item footer__item">
                <div data-marker_id="link-module-8" data-type="placeholder" data-allow="links" data-allow-modules="image,link">
                  <div class="link-module" data-id="8" data-type="module" data-url_name="links">
                    <a href="http://ir.chipotle.com/" target="_blank">Investors</a>
                  </div>
                </div>
              </li>

              <li class="list__item footer__item">
                <div data-marker_id="link-module-9" data-type="placeholder" data-allow="links" data-allow-modules="image,link">
                  <div class="link-module" data-id="9" data-type="module" data-url_name="links">
                    <a href="http://careers.chipotle.com/" target="_blank">Careers</a>
                  </div>
                </div>
              </li>

              <li class="list__item footer__item">
                <div data-marker_id="link-module-10" data-type="placeholder" data-allow="links" data-allow-modules="image,link">
                  <div class="link-module" data-id="10" data-type="module" data-url_name="links">
                    <a href="https://www.chipotle.com/sustainability" target="_self">Sustainability</a>
                  </div>
                </div>
              </li>

              <li class="list__item footer__item">
                <div data-marker_id="link-module-11" data-type="placeholder" data-allow="links" data-allow-modules="image,link">
                  <div class="link-module" data-id="11" data-type="module" data-url_name="links">
                    <a href="https://www.chipotle.com/privacy-policy">Privacy Policy</a>
                  </div>
                </div>
              </li>

              <li class="list__item footer__item">
                <div data-marker_id="link-module-12" data-type="placeholder" data-allow="links" data-allow-modules="image,link">
                  <div class="link-module" data-id="436" data-type="module" data-url_name="links">
                    <a href="http://www.chipotle.com/terms" target="_self">Terms of Use</a>
                  </div>
                </div>
              </li>

              <li class="list__item footer__item">
                <div data-marker_id="link-module-15" data-type="placeholder" data-allow="links" data-allow-modules="image,link">
                  <div class="link-module" data-id="455" data-type="module" data-url_name="links">
                    <a href="https://www.chipotle.com/accessibility" target="_self">Accessibility Statement</a>
                  </div>
                </div>
              </li>

              <li class="list__item footer__item">
                <div data-marker_id="link-module-16" data-type="placeholder" data-allow="links" data-allow-modules="image,link">
                  <div class="link-module" data-id="483" data-type="module" data-url_name="links">
                    <a href="https://www.chipotle.com/faq" target="_self">Talk To Us</a>
                  </div>
                </div>
              </li>
            </ul>
            <!-- .footer list -->
          </div>
          <div class="Grid-cell u-size7of12 u-size1of3--sm">
            <h3 class="h5 footer__title footer__title--padding">Our Other Sites</h3>
            <ul class="list footer__list">
              <li class="list__item footer__item">
                <div data-marker_id="link-module-1" data-type="placeholder" data-allow="links" data-allow-modules="image,link">
                  <div class="link-module" data-id="3" data-type="module" data-url_name="links">
                    <a href="http://www.cultivatefoundation.org/" target="_blank">Cultivate Foundation</a>
                  </div>
                </div>
              </li>
              <li class="list__item footer__item">
                <div data-marker_id="link-module-2" data-type="placeholder" data-allow="links" data-allow-modules="image,link">
                  <div class="link-module" data-id="4" data-type="module" data-url_name="links">
                    <a href="http://store.chipotle.com/" target="_blank">The Chipotle Store</a>
                  </div>
                </div>
              </li>
              <li class="list__item footer__item">
                <div data-marker_id="link-module-3" data-type="placeholder" data-allow="links" data-allow-modules="image,link">
                  <div class="link-module" data-id="5" data-type="module" data-url_name="links">
                    <a href="https://www.chipotle.com/gift-cards" target="_self">Gift Cards</a>
                  </div>
                </div>
              </li>
              <li class="list__item footer__item">
                <div data-marker_id="link-module-4" data-type="placeholder" data-allow="links" data-allow-modules="image,link">
                  <div class="link-module" data-id="490" data-type="module" data-url_name="links">
                    <a href="http://www.pizzerialocale.com/" target="_blank">Pizzeria Locale</a>
                  </div>
                </div>
              </li>
              <li class="list__item footer__item">
                <div data-marker_id="link-module-6" data-type="placeholder" data-allow="links" data-allow-modules="image,link">
                  <div class="link-module" data-id="514" data-type="module" data-url_name="links">
                    <a href="https://www.chipotle.com/transparency" target="_self">California Transparency In Supply Chain Act</a>
                  </div>
                </div>
              </li>
              <li class="list__item footer__item">
                <div data-marker_id="link-module-13" data-type="placeholder" data-allow="links" data-allow-modules="image,link">
                </div>
              </li>
              <li class="list__item footer__item">
                <div data-marker_id="link-module-14" data-type="placeholder" data-allow="links" data-allow-modules="image,link">
                </div>
              </li>
            </ul>
          </div>
          <div class="Grid-cell u-size1of3--sm around_the_world">
            <h3 class="h5 footer__title">Chipotle Around the World</h3>
            <select class="select footer__select country-select hasCustomSelect" aria-label="Chipotle Around the World" style="-webkit-appearance: menulist-button; width: 204px; position: absolute; opacity: 0; height: 35px; font-size: 15px;">
            <option value="http://chipotle.com" data-locale="en-us">USA</option>
            <option value="http://chipotle.ca" data-locale="en-ca">Canada</option>
            <option value="http://chipotle.fr" data-locale="fr-fr">France</option>
            <option value="http://chipotle.de" data-locale="de-de">Germany</option>
            <option value="http://chipotle.co.uk" data-locale="en-uk">UK</option>
          </select><span class="customSelect select footer__select country-select" style="display: inline-block;"><span class="customSelectInner" style="width: 188px; display: inline-block;">USA</span></span>

            <small class="footer__disclaimer">© 2018 Chipotle Mexican Grill <br> 1401 Wynkoop St. <br> Denver, CO 80202 <br> www.chipotle.com</small>
          </div>
        </div>
      </section>
      <!-- .find chipotle -->
    </div>
    <!-- .grid -->
  </div>
  <!-- .container -->
</footer>
<!-- .footer -->
<!-- .modal -->
<!-- modal unsubscribe confirmation -->
<script src="./js/application.js"></script>
<script type="text/javascript" src="./js/widgets.js"></script>


<!--   <div id="ttdUniversalPixelTag58ebfcd8c9584357804dcf3a3ca87091"
  style="display:none">
</div> -->

<script type="text/javascript">

  $('h1.page_header').appendTo('.wd_home_hero .wd_header_content');
	$('.wd_pageheader .container h1').css('display','none');
  $('#wd_printable_content').css({"width": "80%", "margin": "0 auto", "padding-top": "30px"});

  $('#wd_printable_content').css('max-width', '1000px');

// NAV TOGGLE
$("div.nav--search .search-icon").click(function() {
		$(this).toggleClass('active');  // Optional Active class on the Parent
		$(this).nextAll().slideToggle('fast');
});

// THUMBNAIL TRAILING LINK REMOVAL
 $('.wd_featureboxes_in_the_news .wd_news_headlines-teaser .item img').each(function(){
     this.src = this.src.replace('?thumbnail=1', '');
 });

// PLACEHOLDER TEXT
$('.wd_subscribe_featurebox .wd_form_field_input input').attr("placeholder", "Email");

// ALIGNMENT
$('.wd_form_header').appendTo('.wd_form_field_input .wd_category_checkboxes');

// ADDING IMAGES TO FEATUREBOXES
$('.wd_featureboxes_press_releases.wd_featureboxes-vertical #wd_featurebox-teaser_1379').prepend('<div class="image_fb"><img alt="" src="images/Events.png"></div>');
$('.mobile-slideshow').prepend('<div class="image_fb"><img alt="" src="images/Announcement.png"></div>');
$('.wd_featureboxes_in_the_news.wd_featureboxes-vertical #wd_featurebox-teaser_1380').prepend('<div class="image_fb"><img alt="" src="images/Announcement.png"></div>');


// WRAP BOTTOM FEATUREBOXES IN PARENT
$('.wd_featureboxes_contact_us.wd_featureboxes-vertical, .wd_featureboxes_subscribe.wd_featureboxes-vertical').wrapAll('<div class="wd_bottom_section"></div>');

// ARTICLES THUMBNAIL APPEND TO PARENT
$('.wd_articles li.wd_item .wd_thumbnail').each(function() {
  $(this).insertBefore($(this).parent());
})

// ARTICLES REPLACE THUMBNAIL HREF WITH TITLE HREF 
$('.wd_articles li.wd_item').each(function() {
  if($(this).find(' .wd_item_wrapper .wd_title a:last-child').length) {
    var titlehref = $(this).find('.wd_item_wrapper .wd_title a:last-child').attr('href');
      $(this).find('.wd_thumbnail a').attr('href', titlehref);
  } else {}
});

// ADD BACK BUTTON ON ALL NEWS ITEMS
  $('.wd_newsfeed_releases-detail').prepend('<p class="more"><a href="press-releases">Back to Press Releases</a></p>');
  
// ADD BACK BUTTON ON ALL NEWS ITEMS

// SLIDESHOW REPLACE IMAGES
$(".wd_featureboxes_in_the_news.wd_featureboxes-vertical").each(function() {
  var $img1 = $(this).find(".item:nth-child(1) img").attr("src");
	var $img2 = $(this).find(".item:nth-child(2) img").attr("src");
	var $img3 = $(this).find(".item:nth-child(3) img").attr("src");
	var $text1 = $(".item:nth-child(1) .item_name").clone();
	var $text2 = $(".item:nth-child(2) .item_name").clone();
	var $text3 = $(".item:nth-child(3) .item_name").clone();
  $(".mobile-slideshow .item:nth-child(1)").append($text1);
	$(".mobile-slideshow .item:nth-child(2)").append($text2);
	$(".mobile-slideshow .item:nth-child(3)").append($text3);
	$(".mobile-slideshow .item:nth-child(1)").find("img").attr("src", $img1);
	$(".mobile-slideshow .item:nth-child(2)").find("img").attr("src", $img2);
	$(".mobile-slideshow .item:nth-child(3)").find("img").attr("src", $img3);
});

// ADDED BANNER IMAGE TO SEARCH RESULTS PAGE
$('.wd_pageid_20322 header.page-header.cf.js-cover-video.happening-featured').append('<div class="wd_home_hero" style="background-image: url(/chipotle/image/PnP_Article_CoverImage_4.jpg);"><div class="wd_header_content"><h1 class="page_header" style="display: block;">Search Results</h1></div></div>');

// HREF OPEN IN NEW WINDOW
$('.wd_news_headlines li.wd_item .wd_image a').attr('target', '_blank');

// FA ICON REPLACE
$('.fa-w-16').each(function(){
  $(this).toggleClass('fa fa-window-close');
  $(this).css('background', 'red');
}); 
$('.fa-file-pdf-o').each(function(){$(this).toggleClass('fa-file-pdf-o fa-file-pdf');});
      $('.fa-file-pdf').each(function(){$(this).toggleClass('fa far');});

$('a').each(function() {
  var homeURL = 'chipotle.com';    
    if($(this).is("[href*=" + homeURL + "]")){
      $(this).attr('target','_blank');
    } else {}
});

// CONVERT IMAGES IN FEATURED CONTENT TO BE BACKGROUND IMAGES
$('main .wd_image img').hide();
$('main .wd_image').each(function(){
  var img = $(this).find('img').attr('src');

  $(this).css({'height':'320px',
    'background-size':'cover',
    'background-image':'url('+img+')',
    'background-position':'center',
    'filter': 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="'+img+'", sizingMethod="scale")',
    '-ms-filter': 'progid:DXImageTransform.Microsoft.AlphaImageLoader(src="'+img+'", sizingMethod="scale")'});
})

</script>

<!-- begin spin_special_output(body_end) -->
<script wd_script_id="piwik_tracking_code"></script>
<!-- Piwik Tracking Code -->
<script type="text/javascript">
  var _paq = _paq || [];

  _paq.push(["setCustomVariable", 4, "News Release Feed ID", "202004010805PR_NEWS_USPR_____LA67263", "page"]);

  _paq.push(["setCustomVariable", 1, "Content Type", "News Releases Feed", "page"]);

  _paq.push(["setCustomVariable", 3, "Navigation Page", "News Releases", "page"]);

  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);
  (function() {
    var u="//stats.drivetheweb.com/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", 4756]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0];
    g.type="text/javascript"; g.async=true; g.defer=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript>
	<img src="https://stats.drivetheweb.com/piwik.php?idsite=4756&rec=1" style="border:0" alt="" />
</noscript>
<!-- End Piwik Tracking Code -->
		
<!-- end spin_special_output(body_end) -->
</body>
</html>